Issue 30443

Summary: show text pages parallel as in MS Word
Product: Writer Reporter: mlinjaah <vesa.linja-aho>
Component: uiAssignee: bettina.haberer
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 1.1.1Keywords: oooqa
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: ENHANCEMENT Latest Confirmation in: ---
Developer Difficulty: ---

Description mlinjaah 2004-06-18 12:44:56 UTC
MS Word shows text pages parallel, if you decrease zoom factor enough. 
OpenOffice shows them always one upon the other. Especially if you have a small 
display, it's nice to have two pages on the display at the same time, the 
workspace will be used more efficiently.
Comment 1 michael.ruess 2004-06-18 12:55:06 UTC
reassigned to BH.
Comment 2 lohmaier 2004-10-23 16:48:38 UTC
duplicate

*** This issue has been marked as a duplicate of 1598 ***
Comment 3 lohmaier 2004-10-23 16:48:58 UTC
closing duplicate.