Issue 39480

Summary: Center page vertically
Product: Writer Reporter: hawstom <hawstom>
Component: formattingAssignee: michael.ruess
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 1.1.3   
Target Milestone: ---   
Hardware: Other   
OS: Windows XP   
Issue Type: ENHANCEMENT Latest Confirmation in: ---
Developer Difficulty: ---

Description hawstom 2004-12-22 21:35:21 UTC
Word Perfect always allowed centering a page vertically.  Eventually (I think)
Microsoft Word added an ability to also center a page.  Openoffice Writer does
not have the ability to center a page vertically.  I think the user interface
location for this would be under Page Style, Page tab, Layout Settings area.

Thank you.
Comment 1 michael.ruess 2004-12-23 10:10:53 UTC
Duplicate of issue 20386.

*** This issue has been marked as a duplicate of 20386 ***
Comment 2 michael.ruess 2004-12-23 10:11:58 UTC
Closing dupolicate.