Issue 40568

Summary: Gluepoints toolbar should be named glue points toolbar
Product: Draw Reporter: wolframgarten
Component: uiAssignee: AOO issues mailing list <issues>
Status: ACCEPTED --- QA Contact:
Severity: Trivial    
Priority: P3 CC: issues
Version: 680m71   
Target Milestone: AOO Later   
Hardware: All   
OS: All   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description wolframgarten 2005-01-13 12:01:16 UTC
Open the glue point toolbar: its name is gluepoints, it should be glue points.
Comment 1 wolframgarten 2005-01-13 12:02:18 UTC
Target changed.
Comment 2 carsten.driesner 2005-01-14 13:10:39 UTC