Issue 46962

Summary: OOBase Microsoft Access import
Product: Base Reporter: brandy007 <rene>
Component: codeAssignee: requirements <requirements>
Status: CLOSED DUPLICATE QA Contact: issues@dba <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 2.0 BetaKeywords: oooqa
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: FEATURE Latest Confirmation in: ---
Developer Difficulty: ---

Description brandy007 2005-04-07 16:07:48 UTC
Importing Microsoft Access databases would be nice
Comment 1 christoph.lukasiak 2005-04-25 13:55:05 UTC
i agree with that - send to right adress: requirements@openoffice.org

thx
Comment 2 aziem 2006-07-12 20:22:44 UTC
Issue 45032 is similar but more specific
Comment 3 Mechtilde 2009-07-19 18:12:42 UTC
.

*** This issue has been marked as a duplicate of 44845 ***
Comment 4 Mechtilde 2009-07-19 18:13:22 UTC
.