Issue 5218

Summary: Unable to import external data
Product: Calc Reporter: lefty <lefty>
Component: uiAssignee: oc
Status: CLOSED DUPLICATE QA Contact: issues@sc <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 1.0.0   
Target Milestone: ---   
Hardware: PC   
OS: Linux, all   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---
Attachments:
Description Flags
A screen dump showing the gayed out OK button none

Description lefty 2002-05-23 15:09:56 UTC
When attempting to import external data the OK tab in the 'External Data' dialog
stays grayed out
Comment 1 lefty 2002-05-23 15:10:57 UTC
Created attachment 1755 [details]
A screen dump showing the  gayed out OK button
Comment 2 frank 2002-05-23 15:38:32 UTC
Hi,

this is a double to 1834.

So I close it.

Frank

*** This issue has been marked as a duplicate of 1834 ***
Comment 3 frank 2002-05-23 15:38:49 UTC
duplicate