Issue 57595

Summary: Right-Click Thesaurus
Product: Writer Reporter: konradst <konrad.stobiecki>
Component: editingAssignee: requirements <requirements>
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 2.0Keywords: oooqa
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: ENHANCEMENT Latest Confirmation in: ---
Developer Difficulty: ---

Description konradst 2005-11-09 19:30:50 UTC
What would you say for a Right-Click Thesaurus? In addition to Ctrl-F7? (This
topic was taken from NLC forum)
Comment 1 michael.ruess 2005-11-09 19:58:45 UTC
Reassigned to requirements.
Comment 2 hagar_de_lest 2006-08-11 07:44:25 UTC
This is a duplicate of  Issue 51258.
Comment 3 lohmaier 2006-08-29 23:09:32 UTC
duplicate. Thanks for the pointer.

*** This issue has been marked as a duplicate of 51258 ***
Comment 4 lohmaier 2006-08-29 23:09:56 UTC
closing duplicate.