Issue 68843

Summary: Highlighting
Product: Writer Reporter: berger <m.berger>
Component: save-exportAssignee: michael.ruess
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 2.0.3   
Target Milestone: ---   
Hardware: Other   
OS: Windows XP   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description berger 2006-08-21 22:56:00 UTC
Started document in MS WORD. Becaue of problems there (Trying to open file
explorer when document open) decided to switch to OOo. Worked in OOo until usb
problem. Decided to return to WORD. Saved as RTF opened in WORD and saved as .doc. 
Then, when working in WORD, found that OOo highlighting could not be removed -
tried various workarounds - eventually decided best thing to do is retype and
highlight in WORD and delete the old.
Comment 1 michael.ruess 2006-08-22 08:28:02 UTC
Known problem.

*** This issue has been marked as a duplicate of 24317 ***
Comment 2 michael.ruess 2006-08-22 08:32:16 UTC
Closing duplicate.