Issue 71844

Summary: new chart: Update for Chart into Textdoc does't work
Product: General Reporter: kla <thomas.klarhoefer>
Component: chartAssignee: IngridvdM
Status: CLOSED DUPLICATE QA Contact: issues@graphics <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: 3.3.0 or older (OOo)Keywords: new_implementation
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description kla 2006-11-22 09:13:24 UTC
Textdoc Menue Tools-Update-for Chart does't work.
Comment 1 kla 2006-11-22 09:14:56 UTC
set keyword
Comment 2 IngridvdM 2006-11-22 10:36:37 UTC
duplicate

*** This issue has been marked as a duplicate of 71244 ***
Comment 3 IngridvdM 2006-11-23 11:01:08 UTC
closed as duplicate