Issue 75369

Summary: pasting images from webpage
Product: Writer Reporter: apceh <apceh>
Component: open-importAssignee: eric.savary
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 2.1   
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: ENHANCEMENT Latest Confirmation in: ---
Developer Difficulty: ---

Description apceh 2007-03-13 21:30:31 UTC
when I importing text from browser (any, tried IE & Opera), images imports like 
href while it must be imported complitely and integrated!
//sorry my EN
Comment 1 michael.ruess 2007-03-14 08:04:39 UTC
Reassigned to ES.
Comment 2 eric.savary 2007-03-14 11:23:00 UTC
No, it "must" not! Bu it *could*... see issue 15381.

*** This issue has been marked as a duplicate of 15381 ***
Comment 3 eric.savary 2007-03-14 11:23:16 UTC
Closed