Issue 79596

Summary: Repaet function does not work on Motion Path Animation Objects
Product: Impress Reporter: fransvc <fgdvcappellen>
Component: uiAssignee: christian.guenther
Status: CLOSED DUPLICATE QA Contact: issues@graphics <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: 680m220   
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description fransvc 2007-07-13 14:30:14 UTC
Repaet function does not work on Motion Path Animation Objects

Add Object
Add Curve from Motion Path, Animation Objects
In Custom Animation double Click on object
Window Effect Option, Timing
Repeat does not work
Comment 1 christian.guenther 2007-07-13 17:05:43 UTC
This issue is duplicate to issue 54019.


*** This issue has been marked as a duplicate of 54019 ***
Comment 2 christian.guenther 2007-07-13 17:06:15 UTC
I close the issue as duplicate.