Issue 82353

Summary: Manual page break almost invisible
Product: Writer Reporter: paulatz <justforspam>
Component: formattingAssignee: michael.ruess
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P5 (lowest) CC: issues, rb.henschel
Version: OOo 2.3Keywords: oooqa
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: ENHANCEMENT Latest Confirmation in: ---
Developer Difficulty: ---

Description paulatz 2007-10-07 14:27:24 UTC
As in subject, manual page breaks has a color very similar to page bounding box;
if you don't know how they look and you slip one in the document by mistake you
will probably never understand why your layout is broken.
Comment 1 Regina Henschel 2007-10-07 14:44:41 UTC
That is a well known problem. Please, see discussion in issue 33518.

*** This issue has been marked as a duplicate of 33518 ***
Comment 2 Regina Henschel 2007-10-07 14:45:06 UTC
closing duplicate