Issue 82697

Summary: horizontal gradient incompatible with microsoft office
Product: Impress Reporter: kyosti <kyosti>
Component: uiAssignee: christian.guenther
Status: CLOSED DUPLICATE QA Contact: issues@graphics <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 2.3   
Target Milestone: ---   
Hardware: HP (PA-RISC)   
OS: Windows XP   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---
Attachments:
Description Flags
gradients created in OOo 2.3
none
gradients saved as .ppt none

Description kyosti 2007-10-17 09:12:36 UTC
The horizontal gradient created in OOo 2.3 looks OK in the MS PPT viewer but 
makes a horizontal flip when the .ppt file is reopened in OOo.
Comment 1 kyosti 2007-10-17 09:13:52 UTC
Created attachment 48958 [details]
gradients created in OOo 2.3
Comment 2 kyosti 2007-10-17 09:14:43 UTC
Created attachment 48959 [details]
gradients saved as .ppt
Comment 3 christian.guenther 2007-10-18 12:23:39 UTC
Duplicate to issue 70102

*** This issue has been marked as a duplicate of 70102 ***
Comment 4 christian.guenther 2007-10-18 12:24:31 UTC
I close the issue as duplicate.