Issue 83044

Summary: icons not appering
Product: Calc Reporter: user1050 <alexander.james2>
Component: viewingAssignee: spreadsheet <spreadsheet>
Status: CLOSED DUPLICATE QA Contact: issues@sc <issues>
Severity: Trivial    
Priority: P5 (lowest) CC: issues, rb.henschel
Version: OOo 2.3Keywords: oooqa
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description user1050 2007-10-27 20:16:02 UTC
in customimise toolbar the following settings do not appear on the desktop 
after you have selected them; vertical text, text direction from left to right 
and text direction from top to bottom.
Comment 1 Regina Henschel 2007-10-27 21:47:39 UTC
This buttons depend on "Enhanced language support" in Tools- Options - Language
Settings - Language. See issue 54423.

*** This issue has been marked as a duplicate of 54423 ***
Comment 2 Regina Henschel 2007-10-27 21:48:44 UTC
closing duplicate