Issue 85260

Summary: on the following pages, the top border of splitted table should be a black line
Product: Writer Reporter: redflagzhulihua <ooo.redflag>
Component: viewingAssignee: michael.ruess
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues, peter.junge
Version: 680m241   
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: ENHANCEMENT Latest Confirmation in: ---
Developer Difficulty: ---
Issue Depends on:    
Issue Blocks: 84292    

Description redflagzhulihua 2008-01-15 09:19:24 UTC
If a table is splitted by page, the top border on the following pages are gray, 
not a black line. 
It should be a black line.
Comment 1 michael.ruess 2008-01-15 09:48:30 UTC
Known problem, will be fixed in OO 2.4.

*** This issue has been marked as a duplicate of 9860 ***
Comment 2 michael.ruess 2008-01-15 09:49:09 UTC
Closing dup.