Issue 8916

Summary: Word processor keeps making paragraph bold. I keep changing it back.
Product: Writer Reporter: Unknown <non-migrated>
Component: codeAssignee: stefan.baltzer
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues, oooqa
Version: OOo 1.0.0Keywords: oooqa
Target Milestone: ---   
Hardware: PC   
OS: Linux, all   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description Unknown 2002-11-02 15:03:19 UTC
There is a paragraph in a document of mine that the wordprocessor keeps making
bold.  I keep changing it back to plain and saving it, but the next time I open
the document, it is back to being bold.
Comment 1 prgmgr 2002-11-20 19:30:17 UTC
Duplicate.

*** This issue has been marked as a duplicate of 8915 ***
Comment 2 caolanm 2002-11-21 09:39:56 UTC
closed.