Issue 94279

Summary: Paste cells from cal into write
Product: Writer Reporter: marllos <marllos>
Component: editingAssignee: michael.ruess
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 2.4.1   
Target Milestone: ---   
Hardware: All   
OS: Windows XP   
Issue Type: TASK Latest Confirmation in: ---
Developer Difficulty: ---

Description marllos 2008-09-24 14:19:45 UTC
A set of cells from cal should match into correspondent set of cells in the 
table of write when this set was paste.
Comment 1 michael.ruess 2008-09-24 16:25:20 UTC
Is the same root cause as documented in issue 24500.

*** This issue has been marked as a duplicate of 24500 ***
Comment 2 michael.ruess 2008-09-24 16:30:13 UTC
Closing duplicate.