Issue 94773

Summary: Vertical cell merge in rtf format
Product: Writer Reporter: ruslan_ <ruslanhome>
Component: open-importAssignee: michael.ruess
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 2.4.1   
Target Milestone: ---   
Hardware: All   
OS: All   
URL: http://user.services.openoffice.org/en/forum/viewtopic.php?f=7&t=10473
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description ruslan_ 2008-10-08 13:51:36 UTC
Writer don't open vertical merged cells:
Writer successfully edit and save rtf-file with merged vertical cells
(with inner rtf-commands \clvmgf and \clvmrg), but open this cells as 
different (not merged).
Comment 1 michael.ruess 2008-10-17 17:22:58 UTC
Already tracked as issue 87169.

*** This issue has been marked as a duplicate of 87169 ***
Comment 2 michael.ruess 2008-10-17 17:24:10 UTC
Closing duplicate.