Issue 9765

Summary: Font saving in MS format
Product: Writer Reporter: wimmel <wimmel>
Component: codeAssignee: h.ilter
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 1.0.1   
Target Milestone: ---   
Hardware: PC   
OS: Windows 98   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description wimmel 2002-12-02 14:32:41 UTC
Times New Roman (only tested) created in 14pt, document saved AS Word 6, Word 95 or Word97XP, is 
stored in 16pt (when re-opened with OpenOffice or Word it is 16pt)Native format store OK
Comment 1 caolanm 2002-12-02 14:50:19 UTC
Probably issue 3273. Check that for details, should be ok with SRX643C

*** This issue has been marked as a duplicate of 3273 ***
Comment 2 michael.bemmer 2003-03-11 17:20:24 UTC
As mentioned on the qa dev list on March 5th I will close all resolved duplicate
issues. Please see this posting for details. First step in IssueZilla is
unfortunately to set them to verified.
Comment 3 michael.bemmer 2003-03-11 17:24:12 UTC
As mentioned on the qa dev list on March 5th I will close all resolved duplicate
issues. Please see this posting for details. First step in IssueZilla is
unfortunately to set them to verified.
Comment 4 michael.bemmer 2003-03-11 17:30:03 UTC
As mentioned on the qa dev list on March 5th I will close all resolved duplicate
issues. Please see this posting for details. First step in IssueZilla is
unfortunately to set them to verified.
Comment 5 michael.bemmer 2003-03-11 17:41:31 UTC
As mentioned on the qa dev list on March 5th I will close all resolved duplicate
issues. Please see this posting for details.