Issue 101509 - Scrolling when selecting records for mailing labels
Summary: Scrolling when selecting records for mailing labels
Status: CLOSED DUPLICATE of issue 35191
Alias: None
Product: Base
Classification: Application
Component: code (show other issues)
Version: OOO300m9
Hardware: Unknown All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: writerneedsconfirm
QA Contact: issues@dba
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2009-05-03 17:35 UTC by mjerryfuerst
Modified: 2009-05-06 09:59 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description mjerryfuerst 2009-05-03 17:35:39 UTC
When trying to select records, the scroll bar on the right, when moved down,
only scrolls down several records, rather than to the last record
Comment 1 Rainer Bielefeld 2009-05-06 08:49:55 UTC
So it is - known Problem.

@mjerryfuerst:
May be you want to vote for Issue 35191?
Comment 2 Rainer Bielefeld 2009-05-06 08:50:56 UTC
.
Comment 3 Rainer Bielefeld 2009-05-06 09:57:46 UTC
Opps, wrong solution
Comment 4 Rainer Bielefeld 2009-05-06 09:58:18 UTC
DUP

*** This issue has been marked as a duplicate of 35191 ***
Comment 5 Rainer Bielefeld 2009-05-06 09:59:00 UTC
.