Issue 101787 - Color of selected cells
Summary: Color of selected cells
Status: CLOSED DUPLICATE of issue 97672
Alias: None
Product: Calc
Classification: Application
Component: ui (show other issues)
Version: OOo 3.0.1
Hardware: PC Linux, all
: P3 Trivial (vote)
Target Milestone: ---
Assignee: spreadsheet
QA Contact: issues@sc
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2009-05-11 22:41 UTC by baasha
Modified: 2009-05-20 16:33 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description baasha 2009-05-11 22:41:08 UTC
When selecting cells the background color of the selected cell(s) is a very pale
yellow, so pale as to be nearly invisible.  At the same time the column and row
headers are a darker yellow which would be acceptable.  There is no way to
change this behaviour in Tools>Options>Appearance.
Comment 1 Regina Henschel 2009-05-20 16:33:00 UTC
The problem is already tracked in issue 97672.

*** This issue has been marked as a duplicate of 97672 ***
Comment 2 Regina Henschel 2009-05-20 16:33:46 UTC
closing duplicate