Issue 110576 - looking at what the prossesor does not see
Summary: looking at what the prossesor does not see
Status: CLOSED DUPLICATE of issue 22756
Alias: None
Product: Writer
Classification: Application
Component: editing (show other issues)
Version: OOo 1.0.0
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: writerneedsconfirm
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-04-02 21:50 UTC by beta_tester
Modified: 2010-04-02 22:07 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description beta_tester 2010-04-02 21:50:46 UTC
i have a small request could you please put auto capitals on the start of new 
sentences and paragraphs and the word I.
see i did it again i find and again, I find it is a bad habit of X-word users 
to not capital the I and first letter of the sentence.
i miss the auto caps.
Comment 1 eric.savary 2010-04-02 22:03:10 UTC
duplicate 

*** This issue has been marked as a duplicate of 22756 ***
Comment 2 eric.savary 2010-04-02 22:03:32 UTC
Closed
Comment 3 beta_tester 2010-04-02 22:07:47 UTC
ty