Issue 112024 - MS Templates incorrectly formatted
Summary: MS Templates incorrectly formatted
Status: CLOSED DUPLICATE of issue 51614
Alias: None
Product: Writer
Classification: Application
Component: formatting (show other issues)
Version: OOO320m12
Hardware: PC Windows Server 2003
: P3 Trivial (vote)
Target Milestone: ---
Assignee: writerneedsconfirm
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-06-02 10:28 UTC by garybak
Modified: 2010-06-02 11:22 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments
The start of a radio play using a BBC / Msoft radio play template (25.50 KB, application/msword)
2010-06-02 10:30 UTC, garybak
no flags Details

Note You need to log in before you can comment on or make changes to this issue.
Description garybak 2010-06-02 10:28:25 UTC
The Radio format templates I downloaded from the BBC web site behave differently
in Word and OF.
I have an example here ..
Comment 1 garybak 2010-06-02 10:30:10 UTC
Created attachment 69758 [details]
The start of a radio play using a BBC / Msoft radio play template
Comment 2 michael.ruess 2010-06-02 11:20:00 UTC
Already tracked as issue 51614.

*** This issue has been marked as a duplicate of 51614 ***
Comment 3 michael.ruess 2010-06-02 11:22:34 UTC
Closing duplicate.