Issue 112834 - Unable to move out submenu.
Summary: Unable to move out submenu.
Status: CLOSED DUPLICATE of issue 62348
Alias: None
Product: ui
Classification: Code
Component: ui (show other issues)
Version: DEV300m84
Hardware: All All
: P3 Trivial with 2 votes (vote)
Target Milestone: ---
Assignee: uineedsconfirm
QA Contact: issues@ui
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-07-01 05:46 UTC by aizuwakamatsucity
Modified: 2010-07-06 07:41 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments
issue sample(move menu) (348.84 KB, application/vnd.oasis.opendocument.graphics)
2010-07-01 05:47 UTC, aizuwakamatsucity
no flags Details

Note You need to log in before you can comment on or make changes to this issue.
Description aizuwakamatsucity 2010-07-01 05:46:23 UTC
Unable to move out submenu.
It is not easy to use in a full window. 
Please look at attached file.
Comment 1 aizuwakamatsucity 2010-07-01 05:47:15 UTC
Created attachment 70333 [details]
issue sample(move menu)
Comment 2 eric.savary 2010-07-06 07:41:12 UTC
Feel free to reopen and to detail if you are NOT using 2 monitors.

*** This issue has been marked as a duplicate of 62348 ***
Comment 3 eric.savary 2010-07-06 07:41:25 UTC
closed