Issue 114755 - very slow after hibernate
Summary: very slow after hibernate
Status: CLOSED DUPLICATE of issue 105034
Alias: None
Product: Writer
Classification: Application
Component: editing (show other issues)
Version: OOo 1.0.0
Hardware: PC Linux, all
: P3 Trivial (vote)
Target Milestone: ---
Assignee: writerneedsconfirm
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-09-26 13:25 UTC by rnhainsworth
Modified: 2010-09-26 13:57 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description rnhainsworth 2010-09-26 13:25:52 UTC
1) Writer is opened and is editing file. 
2) Computer is put into Suspend Mode.
3) Computer restarted.
Defect: input and processing of edits in Writer exceedingly slow.

This issue has only recently appeared.
I currently have:
a) Ubuntu 10.04 LTS
b) OOO320m12 (Build:9483)
Comment 1 eric.savary 2010-09-26 13:56:43 UTC
duplicate 

*** This issue has been marked as a duplicate of 105034 ***
Comment 2 eric.savary 2010-09-26 13:57:01 UTC
closed