Issue 11606 - There are only 32000 rows avalible
Summary: There are only 32000 rows avalible
Status: CLOSED DUPLICATE of issue 1967
Alias: None
Product: Calc
Classification: Application
Component: ui (show other issues)
Version: OOo 1.0.2
Hardware: PC Windows XP
: P3 Trivial (vote)
Target Milestone: ---
Assignee: oc
QA Contact: issues@sc
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2003-02-18 18:57 UTC by Unknown
Modified: 2003-09-08 16:55 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description Unknown 2003-02-18 18:57:22 UTC
I regularly need to use rows in excess of 64000 and would like to be able to use
OO for my needs.
Comment 1 frank 2003-02-19 09:00:07 UTC
Hi,

this is a duplicate to Issue 1967 .

Also the priorisation is to high.

Frank

*** This issue has been marked as a duplicate of 1967 ***
Comment 2 frank 2003-02-19 09:00:26 UTC
closed double