Issue 122106 - [sidebar] layouts on sidebar disappears
Summary: [sidebar] layouts on sidebar disappears
Status: CLOSED DUPLICATE of issue 122093
Alias: None
Product: Impress
Classification: Application
Component: ui (show other issues)
Version: 4.0.0-dev
Hardware: PC Windows 7
: P3 Normal (vote)
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks: [sidebar]
  Show dependency tree
 
Reported: 2013-04-19 17:01 UTC by ipark321
Modified: 2017-05-20 10:06 UTC (History)
4 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description ipark321 2013-04-19 17:01:14 UTC
Fails AOOTest-1147, Step 4.

After clicking on one slide (blank area), page layouts on sidebar disappears.
Comment 1 ipark321 2013-04-19 17:04:29 UTC
This is under Slide Master View...
Comment 2 liuyixuan.527 2013-04-23 14:33:50 UTC
same as 122093.
Comment 3 Andre 2013-04-30 07:18:00 UTC
Duplicate of bug 122093.

*** This issue has been marked as a duplicate of issue 122093 ***