Issue 123550 - Text, picture, worksheet info are lost
Summary: Text, picture, worksheet info are lost
Status: CLOSED DUPLICATE of issue 123551
Alias: None
Product: General
Classification: Code
Component: code (show other issues)
Version: 4.0.1
Hardware: Other Mac OS X, all
: P3 Critical (vote)
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-10-26 05:48 UTC by Philppe Duhamel
Modified: 2017-05-20 10:01 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description Philppe Duhamel 2013-10-26 05:48:57 UTC
Afte
Comment 1 Edwin Sharp 2013-10-26 15:45:15 UTC
duplicate post.

*** This issue has been marked as a duplicate of issue 123551 ***