Issue 123559 - I can not use “Group” function between picture and lines.
Summary: I can not use “Group” function between picture and lines.
Status: CLOSED DUPLICATE of issue 28125
Alias: None
Product: Writer
Classification: Application
Component: editing (show other issues)
Version: 4.0.0
Hardware: PC Windows XP
: P3 Normal (vote)
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-10-27 19:21 UTC by Nikolay Keskinov
Modified: 2013-10-27 21:59 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description Nikolay Keskinov 2013-10-27 19:21:36 UTC
I can not use “Group” function between picture and lines.

I can not select the items with SHIFT key before grouping.
In "Draw" it works OK.

Thank you in advance:
Nikolay Keskinov.
Comment 1 Regina Henschel 2013-10-27 21:59:17 UTC
Workaround: Insert the picture in Draw, copy it there and paste it in Writer as "Drawing Format".

*** This issue has been marked as a duplicate of issue 28125 ***