Issue 124909 - missing translation for %WRITERCOMPATIBILITYVERSIONOOO11
Summary: missing translation for %WRITERCOMPATIBILITYVERSIONOOO11
Status: CLOSED DUPLICATE of issue 122765
Alias: None
Product: Native-Lang
Classification: NLC
Component: de (show other issues)
Version: 4.0.1
Hardware: All All
: P3 Normal
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-05-15 13:10 UTC by Oliver Brinzing
Modified: 2020-06-03 17:28 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: 4.2.0-dev
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description Oliver Brinzing 2014-05-15 13:10:50 UTC
AOO 4.0.1 Help shows for example:

> Benutze %WRITERCOMPATIBILITYVERSIONOOO11 um die Tabulatoren zu formatieren

see menu tools/options/writer/compatibility -> Help
Comment 1 Matthias Seidel 2020-06-01 18:47:55 UTC
Closed as duplicate.

*** This issue has been marked as a duplicate of issue 122765 ***