Issue 125862 - Pivot tables, Pivot charts - Enhancement
Summary: Pivot tables, Pivot charts - Enhancement
Status: CLOSED DUPLICATE of issue 14506
Alias: None
Product: Calc
Classification: Application
Component: ui (show other issues)
Version: 4.1.1
Hardware: PC Linux 64-bit
: P3 Major with 1 vote (vote)
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-11-14 18:18 UTC by michael.feehilly
Modified: 2017-05-20 09:53 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description michael.feehilly 2014-11-14 18:18:38 UTC
Hi Folks,

Would it possible to enhance the Pivot Table to have Pivot charts like Microsoft Excel that are automatically linked ot the pivot table as described in this article

http://www.excel-easy.com/examples/pivot-chart.html

thanks
Michael
Comment 1 oooforum (fr) 2014-11-17 10:34:36 UTC
Already reported

*** This issue has been marked as a duplicate of issue 14506 ***