Issue 126397 - Dictionary Problem
Summary: Dictionary Problem
Status: CLOSED DUPLICATE of issue 121930
Alias: None
Product: General
Classification: Code
Component: spell checking (show other issues)
Version: 3.4.0
Hardware: PC Windows 8, 8.1
: P5 (lowest) Critical (vote)
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-07-04 13:16 UTC by Edward Moore
Modified: 2017-05-20 10:01 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description Edward Moore 2015-07-04 13:16:49 UTC
Whenever Open Office is updated I have to add words to the dictionary, even simple everyday words like, to, the, from, & others
Comment 1 oooforum (fr) 2015-07-06 07:45:52 UTC
Already reported

*** This issue has been marked as a duplicate of issue 121930 ***