Issue 126491 - Sudden problems with auto spell check
Summary: Sudden problems with auto spell check
Status: CLOSED DUPLICATE of issue 121930
Alias: None
Product: Writer
Classification: Application
Component: editing (show other issues)
Version: 4.1.1
Hardware: PC Windows 10
: P5 (lowest) Normal (vote)
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-08-27 03:15 UTC by ljmc911
Modified: 2017-05-20 10:11 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description ljmc911 2015-08-27 03:15:13 UTC
The spell check dictionary has suddenly stopped working and almost every word is shown with a red underlines. It has been sudden only starting this night.
Comment 1 oooforum (fr) 2015-08-27 09:04:05 UTC
Already reported

*** This issue has been marked as a duplicate of issue 121930 ***