Issue 126847 - Spell check lost link to dictionary
Summary: Spell check lost link to dictionary
Status: CLOSED DUPLICATE of issue 121930
Alias: None
Product: Writer
Classification: Application
Component: ui (show other issues)
Version: 4.1.2
Hardware: PC Windows 7
: P5 (lowest) Trivial (vote)
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-02-17 05:08 UTC by zeke99
Modified: 2017-05-20 10:11 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description zeke99 2016-02-17 05:08:39 UTC
Happend out of the blue in 4.1.1. Installed 4.1.2 + language pack hoping it would be fixed but still not working. Any ideas or help?
Comment 1 oooforum (fr) 2016-02-17 14:15:05 UTC
Already reported many times

*** This issue has been marked as a duplicate of issue 121930 ***