Issue 127111 - spellcheck problem
Summary: spellcheck problem
Status: CLOSED DUPLICATE of issue 121930
Alias: None
Product: Writer
Classification: Application
Component: editing (show other issues)
Version: 4.1.2
Hardware: PC Windows, all
: P5 (lowest) Normal (vote)
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-09-14 02:00 UTC by rhovis73103
Modified: 2016-09-14 17:59 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description rhovis73103 2016-09-14 02:00:07 UTC
cannot turn on automatic spellcheck for some reason (where misspelled words are underlined in red)
Comment 1 oooforum (fr) 2016-09-14 07:17:57 UTC
Already reported

*** This issue has been marked as a duplicate of issue 121930 ***