Issue 127257 - Spell check
Summary: Spell check
Status: CLOSED DUPLICATE of issue 121930
Alias: None
Product: Base
Classification: Application
Component: code (show other issues)
Version: 4.1.3
Hardware: PC Windows 10
: P5 (lowest) Major (vote)
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-12-20 03:55 UTC by designergal
Modified: 2016-12-20 12:47 UTC (History)
0 users

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description designergal 2016-12-20 03:55:51 UTC
With last two updates ... spell check stops on every single word, not just those misspelled.  Been online with Premier Tech Support multiple times -- they can't figure it out.  Tonight tech support referred me to you.

Very irritating as I really rely on it.  Please fix, or send instructions I can pass onto Tech Support for them to fix.

Thx!
Comment 1 Ariel Constenla-Haile 2016-12-20 12:47:11 UTC
Please try resetting your user profile

*** This issue has been marked as a duplicate of issue 121930 ***