Issue 127369 - Spell Check is messed up
Summary: Spell Check is messed up
Status: CLOSED DUPLICATE of issue 121930
Alias: None
Product: App Dev
Classification: Unclassified
Component: scripting (show other issues)
Version: 4.1.3
Hardware: PC Windows Vista
: P5 (lowest) Trivial
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-03-23 00:30 UTC by laura_ashby
Modified: 2017-03-23 08:53 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description laura_ashby 2017-03-23 00:30:43 UTC
As I am typing a document, I am not notified of misspelled words. When I run spell checker it tells me every single word is misspelled. How can I fix this? It didn't use to do that.
Comment 1 oooforum (fr) 2017-03-23 08:52:11 UTC
Already reported

*** This issue has been marked as a duplicate of issue 121930 ***