Issue 127403 - Spellcheck
Summary: Spellcheck
Status: CLOSED DUPLICATE of issue 121930
Alias: None
Product: Writer
Classification: Application
Component: editing (show other issues)
Version: 4.1.3
Hardware: PC Windows 7
: P5 (lowest) Normal (vote)
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-05-04 15:11 UTC by Joe
Modified: 2017-05-04 17:56 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description Joe 2017-05-04 15:11:18 UTC
Once again my spellchecker has simply stopped working. I managed to correct it the last time it happened but I'm not sure exactly what I did. Why hasn't this issue been resolved?
Comment 1 oooforum (fr) 2017-05-04 16:41:17 UTC
Already reported

*** This issue has been marked as a duplicate of issue 121930 ***