Issue 127458 - Spreadsheeet crashes when I tried to use spellcheck
Summary: Spreadsheeet crashes when I tried to use spellcheck
Status: CLOSED DUPLICATE of issue 121930
Alias: None
Product: Calc
Classification: Application
Component: editing (show other issues)
Version: 4.1.3
Hardware: PC Windows 10
: P5 (lowest) Normal (vote)
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-06-28 01:26 UTC by Natalie L Hill-Burrows
Modified: 2017-07-02 20:26 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description Natalie L Hill-Burrows 2017-06-28 01:26:04 UTC
I am using the spreadsheet and when it told me I misspelled a word I right clicked to fix it and it crashed and continues to crash every time I open it.
Comment 1 oooforum (fr) 2017-06-30 08:02:18 UTC
.

*** This issue has been marked as a duplicate of issue 121930 ***