Issue 127818 - When updating error message appears.
Summary: When updating error message appears.
Status: CLOSED DUPLICATE of issue 127789
Alias: None
Product: General
Classification: Code
Component: help (show other issues)
Version: 4.1.5
Hardware: All All
: P5 (lowest) Critical (vote)
Target Milestone: ---
Assignee: AOO issues mailing list
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-07-15 15:08 UTC by Taka
Modified: 2018-07-16 00:25 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments
screen shot of error updating (113.62 KB, image/jpeg)
2018-07-15 15:08 UTC, Taka
no flags Details

Note You need to log in before you can comment on or make changes to this issue.
Description Taka 2018-07-15 15:08:31 UTC
Created attachment 86458 [details]
screen shot of error updating
Comment 1 Keith N. McKenna 2018-07-16 00:25:20 UTC
Already Reported

*** This issue has been marked as a duplicate of issue 127789 ***