Issue 12949 - Table Borders
Summary: Table Borders
Status: CLOSED DUPLICATE of issue 932
Alias: None
Product: Writer
Classification: Application
Component: code (show other issues)
Version: OOo 1.0.2
Hardware: PC Windows 2000
: P3 Trivial with 2 votes (vote)
Target Milestone: ---
Assignee: bettina.haberer
QA Contact: issues@sw
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2003-04-02 12:20 UTC by Unknown
Modified: 2004-01-17 18:28 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description Unknown 2003-04-02 12:20:08 UTC
I would like to see 'dotted' and 'dashed' lines added to the table borders in 
OpenOffice.
Comment 1 stefan.baltzer 2003-09-08 17:29:49 UTC
SBA: Reassigned to Bettina from the User Experience team for consideration.
Comment 2 utomo99 2003-09-24 12:20:44 UTC
thankyou for your suggestion, please try somebody to vote your
suggestion. so we can consider this. 
Comment 3 guido.pinkernell 2004-01-17 18:27:48 UTC
.

*** This issue has been marked as a duplicate of 932 ***
Comment 4 guido.pinkernell 2004-01-17 18:28:23 UTC
.