Issue 14677 - Word document filter has significant format loss on some word document
Summary: Word document filter has significant format loss on some word document
Status: CLOSED DUPLICATE of issue 14678
Alias: None
Product: Writer
Classification: Application
Component: code (show other issues)
Version: OOo 1.1 Beta2
Hardware: PC Windows 2000
: P3 Trivial (vote)
Target Milestone: ---
Assignee: h.ilter
QA Contact: issues@sw
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2003-05-20 16:53 UTC by waiterevo
Modified: 2003-09-08 16:56 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description waiterevo 2003-05-20 16:53:57 UTC
See attached sample

The document consists of 1 page but being expanded to 3 page.
Comment 1 dankegel 2003-05-24 06:44:55 UTC
The attachment is missing, can you supply it?
Comment 2 dankegel 2003-05-24 06:49:41 UTC
Never mind, I see what happened.  The file is attached to
the next issue.  Closing this one as a dup.

*** This issue has been marked as a duplicate of 14678 ***
Comment 3 h.ilter 2003-06-17 13:34:46 UTC
.