Issue 15077 - difference between Excel Row height and Calc
Summary: difference between Excel Row height and Calc
Status: CLOSED DUPLICATE of issue 25555
Alias: None
Product: Calc
Classification: Application
Component: code (show other issues)
Version: OOo 1.1 Beta2
Hardware: PC Windows 2000
: P5 (lowest) Trivial (vote)
Target Milestone: ---
Assignee: john.marmion
QA Contact: issues@sc
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2003-05-29 17:22 UTC by john.marmion
Modified: 2013-08-07 15:15 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments
sample doc (181.00 KB, application/octet-stream)
2003-05-29 17:23 UTC, john.marmion
no flags Details

Note You need to log in before you can comment on or make changes to this issue.
Description john.marmion 2003-05-29 17:22:49 UTC
The attached doc displays a difference in Row Height between Excel and Calc. 
Row Height of 10.5 in Excel and 11.0 in Calc. See Sheet LR8 Row 16.
Comment 1 john.marmion 2003-05-29 17:23:36 UTC
Created attachment 6524 [details]
sample doc
Comment 2 john.marmion 2003-05-29 17:27:12 UTC
taking ownership
Comment 3 john.marmion 2003-05-29 17:27:37 UTC
accepting
Comment 4 john.marmion 2004-02-17 09:24:25 UTC
closing this as a duplicate.

*** This issue has been marked as a duplicate of 25555 ***
Comment 5 john.marmion 2004-02-17 09:24:47 UTC
closed