Issue 17491 - use of stylist window
Summary: use of stylist window
Status: CLOSED DUPLICATE of issue 8095
Alias: None
Product: Writer
Classification: Application
Component: ui (show other issues)
Version: OOo 1.1 RC
Hardware: PC Windows 2000
: P3 Trivial (vote)
Target Milestone: ---
Assignee: h.ilter
QA Contact: issues@sw
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2003-07-28 10:22 UTC by htanguy
Modified: 2003-09-08 16:56 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description htanguy 2003-07-28 10:22:59 UTC
the stylist window in 1.1RC must be deleted in order not to take room on the
screen whereas before (1.0.3 for ex) it could just be wrapped up, but still
accessible from one double-click of the mouse.
This feature was quite practical.

(I use OOo 1.1 RC french edition)
Comment 1 lohmaier 2003-07-28 11:55:17 UTC
duplicate.

*** This issue has been marked as a duplicate of 8095 ***
Comment 2 lohmaier 2003-07-28 11:55:55 UTC
closing duplicate. please see issue 8095