Issue 22250 - EPS-Files are not printed with the "Create-PDF"-Function (PDF-Button)
Summary: EPS-Files are not printed with the "Create-PDF"-Function (PDF-Button)
Status: CLOSED DUPLICATE of issue 14163
Alias: None
Product: Writer
Classification: Application
Component: code (show other issues)
Version: OOo 1.1
Hardware: PC Linux, all
: P3 Trivial (vote)
Target Milestone: ---
Assignee: h.ilter
QA Contact: issues@sw
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2003-11-07 17:36 UTC by Unknown
Modified: 2003-11-09 11:26 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description Unknown 2003-11-07 17:36:50 UTC
I tried several different EPS-Files. But the "Create-PDF" works with no 
EPS-Files.
Comment 1 guido.pinkernell 2003-11-09 11:26:05 UTC
closed as duplicate

*** This issue has been marked as a duplicate of 14163 ***
Comment 2 guido.pinkernell 2003-11-09 11:26:35 UTC
.