Issue 22942 - PDF export including notes
Summary: PDF export including notes
Status: CLOSED DUPLICATE of issue 17387
Alias: None
Product: Impress
Classification: Application
Component: code (show other issues)
Version: OOo 1.1
Hardware: PC Windows NT
: P3 Trivial (vote)
Target Milestone: ---
Assignee: bettina.haberer
QA Contact: issues@graphics
URL:
Keywords: oooqa
Depends on:
Blocks:
 
Reported: 2003-11-27 14:09 UTC by tml
Modified: 2004-10-23 19:17 UTC (History)
2 users (show)

See Also:
Issue Type: FEATURE
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description tml 2003-11-27 14:09:37 UTC
There should be a way to export PDF that would include the notes, producing 
pages that look like the ui, with notes below the slide.
Comment 1 wolframgarten 2003-11-27 14:15:29 UTC
Reassigned to Bettina.
Comment 2 lohmaier 2004-10-23 19:17:14 UTC
duplicate

*** This issue has been marked as a duplicate of 17387 ***
Comment 3 lohmaier 2004-10-23 19:17:44 UTC
closing duplicate.