Issue 23615 - 32000 row limit
Summary: 32000 row limit
Status: CLOSED DUPLICATE of issue 1967
Alias: None
Product: Calc
Classification: Application
Component: ui (show other issues)
Version: OOo 1.0.3
Hardware: PC Linux, all
: P3 Trivial (vote)
Target Milestone: ---
Assignee: rkola
QA Contact: issues@sc
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2003-12-17 10:38 UTC by rkola
Modified: 2004-01-08 13:42 UTC (History)
1 user (show)

See Also:
Issue Type: TASK
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description rkola 2003-12-17 10:38:59 UTC
This bug not a new. All versions spreadsheets have only 32000 rows. My documents
have 57000 rows!.
I am not a programmer!. I am only user.
Comment 1 daniel.rentz 2004-01-08 13:41:31 UTC
Work is already in progress... :)

*** This issue has been marked as a duplicate of 1967 ***
Comment 2 daniel.rentz 2004-01-08 13:42:09 UTC
double->closed