Issue 25523 - Some extra bullet on empty line
Summary: Some extra bullet on empty line
Status: CLOSED DUPLICATE of issue 18507
Alias: None
Product: Writer
Classification: Application
Component: code (show other issues)
Version: OOo 1.1.1b
Hardware: All Windows XP
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-02-16 03:03 UTC by utomo99
Modified: 2004-02-16 09:24 UTC (History)
2 users (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments
bug doc extra bullet (121.50 KB, application/msword)
2004-02-16 03:03 UTC, utomo99
no flags Details

Note You need to log in before you can comment on or make changes to this issue.
Description utomo99 2004-02-16 03:03:12 UTC
Some extra bullet on empty line
Comment 1 utomo99 2004-02-16 03:03:50 UTC
Created attachment 13163 [details]
bug doc extra bullet
Comment 2 michael.ruess 2004-02-16 09:24:08 UTC
Duplicate to issue 18507.

*** This issue has been marked as a duplicate of 18507 ***
Comment 3 michael.ruess 2004-02-16 09:24:23 UTC
Closed.