Issue 27289 - mailing save to file dialog is box empty
Summary: mailing save to file dialog is box empty
Status: CLOSED DUPLICATE of issue 23195
Alias: None
Product: Writer
Classification: Application
Component: ui (show other issues)
Version: OOo 1.1.1
Hardware: PC Linux, all
: P3 Trivial (vote)
Target Milestone: ---
Assignee: h.ilter
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-04-01 09:55 UTC by maison.godard
Modified: 2004-04-07 16:50 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description maison.godard 2004-04-01 09:55:21 UTC
Hi, 
 
Under linux mandrake 9.2, when selecting the directory where to put result of 
the mailing, the opened directory is empty and we can not navigate (always 
show empty list) 
The only way is to click the Home icon 
 
same problem for 1.1.0 
 
No problem under Win2k 
 
Thanks  
 
Laurent
Comment 1 h.ilter 2004-04-07 16:50:33 UTC
Seems to be dublicate to issue 23195 for me

*** This issue has been marked as a duplicate of 23195 ***
Comment 2 h.ilter 2004-04-07 16:50:56 UTC
closed.