Issue 29075 - Text outside the page
Summary: Text outside the page
Status: CLOSED DUPLICATE of issue 25680
Alias: None
Product: Writer
Classification: Application
Component: code (show other issues)
Version: 680m36
Hardware: All All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: michael.ruess
QA Contact: issues@sw
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-05-12 10:10 UTC by pavel
Modified: 2004-11-03 10:24 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments
Sample file (66.50 KB, application/msword)
2004-05-12 10:13 UTC, pavel
no flags Details

Note You need to log in before you can comment on or make changes to this issue.
Description pavel 2004-05-12 10:10:33 UTC
Hi,

the attached document does not display all text on page, but the text can be
selected and cut&pasted to other documents.
Comment 1 pavel 2004-05-12 10:13:36 UTC
Created attachment 15197 [details]
Sample file
Comment 2 michael.ruess 2004-05-12 11:38:33 UTC
Nested tables.  See issue 25680, issue 25676 and issue 25679. This here should
be fixed the other three.

*** This issue has been marked as a duplicate of 25680 ***
Comment 3 michael.ruess 2004-11-03 10:24:22 UTC
Closing duplicate.