Issue 29378 - i need more than 32000 rows
Summary: i need more than 32000 rows
Status: CLOSED DUPLICATE of issue 1967
Alias: None
Product: Calc
Classification: Application
Component: ui (show other issues)
Version: OOo 1.0.3
Hardware: PC All
: P3 Trivial (vote)
Target Milestone: ---
Assignee: spreadsheet
QA Contact: issues@sc
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-05-20 21:06 UTC by rmingardi
Modified: 2004-05-21 08:55 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation in: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description rmingardi 2004-05-20 21:06:59 UTC
In our work we need more than 32000 rows for old excel´s files compatibility
Comment 1 john.marmion 2004-05-21 08:55:26 UTC
duplicate to issue 1967

*** This issue has been marked as a duplicate of 1967 ***
Comment 2 john.marmion 2004-05-21 08:55:53 UTC
close